Warnstufe Rot: Schwachstelle Log4Shell führt zu extrem kritischer Bedrohungslage

Attention

Unser SKYVVA Integration Agent in den folgenden Versionen [v1.43 | v1.44 | v1.45 | v1.46 | v1.47 | v1.48 | v1.49 | v1.50 | v1.51] nutzt diese Bibliothek. Wir empfehlen Ihnen dringend den Patch für die jeweilige Version runterzuladen und unverzüglich zu installieren.

Wenn Sie eine der folgenden SKYVVA Integration Agent Versionen [v1.43.x | v1.44.x | v1.45.x | v1.46.x | v1.47.x] nutzen, dann müssen Sie umgehend auf die Version v1.47.1.10 upgraden.

Downloaden Sie die neue SKYVVA Integration Agenten Version über den folgenden Link:
-> Official Agent Installer 1.47.1.10

Wenn Sie eine der folgenden SKYVVA Integration Agent Versionen [v1.48.x | v1.49.x | v1.50.x | v1.51.x ] nutzen, dann müssen Sie umgehend auf die Version v1.51.12 upgraden.

Downloaden Sie die neue SKYVVA Integration Agent Version unter den folgenden Link: 
-> Official Agent Installer 1.51.12

Für weitere Fragen wenden Sie sich an unseren Support ->  support@skyvva.com

Weitere Informationen zum nachlesen vom Bundesamt für Sicherheit in der Informationstechnik erhalten Sie hier.